PDA

Ver la Versión Completa : No se pueden cargar fotografias en Foro



Mr Mido
09/06/2016, 18:43
Estimados amigos del foro....

Resulta que si quiero participar en algun foro del tema que sea y quiero añadir alguna forografia, pues simplemente no me deja.........

El icono marcado para este fin solo deja poner alguna direccion de URL, pero no deja cargar fotos almacenadas en mi ordenador.........alguien sabe como hacerlo ???
o alguien sabe algo que yo no se ??? de que manera puedo attachar mis fotos cuanto contesto un mensaje o participo en algun foro......????

O esta mal el sistema del foro ???

Gracias y Saludos a todos

Dr Lobo
09/06/2016, 19:22
Tienes que esperar tres días y subirlas a un servidor externo, por ahí hay un tutorial de como hacerlo.

gnomo72
09/06/2016, 19:27
Tienes que esperar tres días y subirlas a un servidor externo, por ahí hay un tutorial de como hacerlo.

A algunos les lleva mas de dos años ... seguro que no encuentran el botón :rofl:

PD: Hola y bienvenido a FdR ...

psicoac
09/06/2016, 19:34
Hay que bichear un poco y un subforo específico para preguntas ... je,je ..

Mr Mido
09/06/2016, 20:26
Gracias por la informacion....

te lo agradezco

saludos

Mr Mido
09/06/2016, 20:27
Estimado Amigo....

gracias por darme la informacion, yo no sabia que habia que esperarse......

saludos

nolodic
09/06/2016, 20:51
Hay muchos. Yo uso www.tinypic.com y copio directamente lo que aparece que empieza por [IMG]... ya nos vas contando .
Un saludo.

Mauricio Monge
09/06/2016, 21:18
Yo uso Tapatalk, y me funciona perfecto. Intentalo a ver que pasa.